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INSPIRATION TUTORIAL
A 10 Minute Overview of Inspiration

    Inspiration is a visual software tool that helps you to clarify your 
thoughts, then quickly transform your ideas and plans into a variety of 
effective diagrams, tree charts, presentation visuals, outlines and written 
documents.
    This tutorial is an exploration of some of Inspiration's most exciting 
capabilities. It provides a quick, but comprehensive overview of how you 
might apply Inspiration to your professional and personal projects.
    Please note that this demo differs from the full Inspiration application in
that it 1) contains only a few of the Inspiration symbol libraries (please 
check the back section of the Idea Book to see all symbols libraries); 
2) contains none of Inspiration's extensive Help System; 3) has no ability 
to save, import or export; 4) produces printed documents with the word 
Demo printed on them; and 5) omits the 200,000 word Spell Checker.
    Enjoy using the Inspiration demo, and now let's "Get Inspired!"

Inspiration is easily installed by using the install program found on the 
Demonstration disk. 

To install the Inspiration 4.1 demonstration on your hard disk:
1. Start Microsoft Windows.
2. Insert the Inspiration Demonstration disk into the A drive.
3. From the Program manager, select the File menu and choose Run.
4. Type a:\setup and press ENTER.
5. Select a drive to install the Inspiration Demo onto.
6.The installation will occur, followed by a dialog box that will offer you 
  two options.  Click the button "Run DEMO" to begin the demo.

You will move to a window of information about Inspiration.
(Note:  To run the demo again at a later date, you need only double-click 
on the Inspiration Demo icon in the Window Program Manager.)

7.  Now Click the "Start" button located directly under Inspiration Demo
Version. (Note: At another time, you may view the tour by running 
Inspiration again and clicking on the start button located below the words 
"Inspiration Tour")



A new Inspiration diagram document is displayed, ready for you to begin.

_______________________________________________________________________

In this tutorial, you will be creating an example of a planning process improved through 
the use of Inspiration. There are many flexible ways to work with thoughts and ideas in 
Inspiration. This one incorporates some, but certainly not all of Inspiration's numerous 
features. 

This tutorial looks at the beginning stages of planning and organizing a business research 
project. At first, thoughts and ideas about the project are brainstormed. Later, ideas are 
developed into a more detailed document. 
_______________________________________________________________________

MAIN IDEA SYMBOL
1.  Type the words Planning Research Project (there is no need to click 
    the mouse prior to typing). This will become the main idea for your 
    diagram.

When you are adding text inside a symbol, your words may momentarily 
move beyond sight, but all words will fully appear after you move out of 
editing the text.

NOTE: If you happen to scroll away from your diagram, you can return to
the Main Idea by simply pressing CTRL+M. 



RAPID FIRE
To get your ideas down as fast as you can think of them, use Inspiration's 
Rapid Fire feature. Using only the keyboard, you add each piece of 
information, one right after the other, inside the selected symbol.  
Inspiration automatically breaks your ideas out into separate symbols for 
you.

To use Rapid Fire (one of Inspiration's brainstorming features):
1.  Press the F9 key.  A small red box appears at the end of the word 
    project. This is the marker which separates one idea from the next.



2.  Type the words Delegate duties.

3.  Press the F9 key.

4.  Type the words Enlist support.

5.  Press the F9 key.

6.  Type the words Select teams.

7.  Press SHIFT+ENTER or Click anywhere in the open grid area to 
    end Rapid Fire entry. The grid is the rectangular background.

UNCONNECTED IDEAS–POINT AND TYPE
When you have a new idea or piece of information that may not fit with 
your existing ideas, use Inspiration's Point and Type feature. This is just 
one of the ways to add ideas in Inspiration.



Create a symbol using Point and Type:
1.  Click in the open grid two rows above and three rows to the right 
    of the symbol Planning Research Project (the Main Idea).

2.  Type the words Timetable approval.  Simply by typing in the selected
    area, a symbol will form to hold your words.

3.  Press SHIFT+ENTER or click in any open grid to end text edit.

MOVING SYMBOLS
1.  Select the symbol Delegate duties by clicking on it once, then simply
    dragging it downward one grid space.  You can also move the 
    symbol by pressing the SHIFT+Down Arrow key once to move it down 
    one grid square.

NOTE: If any symbol is too close to another symbol for your preference, 
you can easily move it to another position at any time.

Inspiration allows you to remove the grid in order to place symbols in 



locations beyond those dictated by the grid frame. This exercise will not 
cover that command, but you may choose to later return to a diagram and 
experiment with this feature (the Grid Snap Off option located in the 
Utility Menu). 

DRAWING LINKS
Draw a link from one symbol to another symbol. The symbol Delegate 
duties is already selected.
1. Position the pointer on the North/Top diamond-shaped handle 
    (handles located North, South, East and West on the symbol). Click the 
    left mouse button on the diamond to start the link.

2. Hold down the left mouse button and drag the link to the symbol 
    Timetable approval. You will see a line being drawn continuously 
    from the handle to the pointer. Continue to drag the line until the 
    symbol which you are dragging it to is darkened. The darkening 
    means the new symbol has grabbed the link. Release the mouse while 
    the symbol is still darkened. If you release the mouse before the symbol 
    has grabbed the link, no link is created.

NOTE: When you want to order your ideas or show connections between 
ideas or information, use links. You do not need to be precise when you 
draw your links. Inspiration adjusts the link to the edge of the symbol for 
you whenever you are drawing a link or moving a symbol. Symbols can 
have as many links as you want leading to or from them. 



_______________________________________________________________________

Moving a symbol to a new location, or linking symbols, often allows us to see a new 
relationship between ideas. Visual positioning (as well as color, shape and size) effects 
how we interpret the meaning of our ideas.
_______________________________________________________________________

ZOOM OPTION
1. Click the Zoom Out icon at the bottom of the palette.

     This reduces your diagram to 3:4 Zoom (75%) view.  This is just one of
    many perspectives available with Inspiration. When you have zoomed 
    out, it may be difficult to read symbols and link text. Inspiration's 
    Magnified Text feature solves this problem by letting you see your text 
    at the bottom of the screen. Simply move the pointer over the symbol or
    link and the text will be displayed in the Magnified Text area.

2. Choose Zoom In from the View Menu (or press CTRL+=) to zoom 
    back to 100% view.  

MULTIPLE SELECTION and CHANGE SYMBOL SHAPES
1.  Select the symbols Timetable approval and Delegate duties.  
    To shift select multiple symbols, click on the first item, then hold down 



    the Shift key while clicking on the other items. 

Let's change some symbol shapes.
2.  Choose Basic Shapes in the Symbol Menu, then choose the 
    rounded rectangle shape from the submenu.

NOTE: Changing shapes does not alter the words typed inside the symbol 
and you may change symbol shapes as many times as you wish.  The 
symbol shape menus on the palette (located just left of your diagram) and 
in the Symbol menu are the same. They are used to create symbols and to 
change symbol shapes.

_______________________________________________________________________

The interpretation of thoughts and ideas expressed in diagrams are greatly affected by the
kind of symbols that hold them. Selecting the appropriate "package" (symbol) to house 
your words can express as much about your idea as the words themselves.
_______________________________________________________________________

OUTLINE VIEW
The Inspiration outliner makes it a snap to add, revise and rearrange 
information. You can use it to organize a project or report, arrange 
priorities or manage lists of information. Easily expand your outline 
structure into a complete document using Inspiration's seamless Notes 
text. 

1.  Choose Outline from the View Menu.
    You will move to an outline which corresponds directly to your 
    diagram. 

ADD TOPICS
1.  Position the cursor and click to the left of the main topic, Planning 
    Research Project. 
    When a topic is selected in this way, a rectangle appears around it.

Now let's add a new topic.
2.  Choose Insert Topic from the Outline Menu.
    A new blank topic, directly below the main topic, is created. The topic 
    is selected, ready for you to add text.



3.  Type the words Project budget.
    This additional topic will also be automatically represented in the 
    Diagram view as a symbol.

INSERT SUBTOPIC
Let's add some subtopics underneath the topic Select teams. Subtopics are 
ideas or pieces of information that are subordinate or supplemental to a 
higher-level or main topic.

To add subtopics:
1.  Select the topic Select teams by clicking to the left of the prefix. 

2.  Choose Insert Subtopic from the Outline Menu (or press 
    CTRL+K).

3.  Type the words Determine resources, then press F9.



4.  Next type the words Consult with M.K.

NOTE: Inspiration has many other powerful organizing commands not 
covered in the sampler (For example: Discontinuous Topic Selection, 
Collect and Move, Promote, and Split Topic). 

NOTES TEXT (Outline View)
Topics are helpful for jotting down a quick concept or a couple of 
sentences, but when you want to develop your outline into a complete 
document, use Inspiration's Notes capabilities.

To add Notes text:
1.  Select the topic Project budget, placing the cursor after the last word.

2.  Press the Enter key. 
    You are now ready to begin typing a note below the topic.

3.  Type in the following thoughts which elaborate on this topic: This 
    would be a good opportunity to work with Sharon Clark, the 
    consultant referred by Sam Tanaka of Applied Dynamics. 



RETURN TO DIAGRAM VIEW
  In the planning process, it is now an advantageous time to again visually 
  develop ideas. When returning to the Diagram view, you will notice that 
  new symbols have appeared corresponding to new topics you created in 
  the Outline view. The notes will be hidden, but they can easily be viewed
  and edited in the Diagram view.

To return to the Diagram view:
1.  Choose Diagram from the View Menu.

2.  You may receive a dialog box that will ask you about symbols 
    overlapping. If so, simply click the button Rearrange.

NOTES TEXT (Diagram View)
To add Notes text:
1.  Select the topic Project budget if it is not already selected. The small 
    box in the upper left hand corner is filled signifying that there are 
hidden 
    notes connected to this symbol.



2.  Double click on the now filled, small box in the upper left hand 
    corner of the selected symbol (or Press Control+Y). This opens the 
    Notes text. You will see the notes that you began in the Outline view.

3.  Click at the end of the existing text and type: I should clear this 
    with Wes Kramer first.

4.  Double-click the Control-menu box in the upper left corner of the 
    notes text window document to close it.

DRAW, GROUP & INSTALL SYMBOLS
To create and install a symbol with the draw tools, first turn on the Draw 
palette:
1. Choose Symbol Palette in the Utility Menu, then choose Draw 
    Palette from the submenu. The rulers will appear automatically.

2.  Click the Rectangle tool on the palette.  Then position the cross-
    hairs in an open grid area to the left of your diagram. This is where 
    you will start drawing the rectangle.

3.  Drag down and to the right to create a small rectangle.
    To adjust the size or shape of your rectangle, click on the edge of the 
    rectangle to select it, then drag any one of its four handles. 

4.  Choose Copy from the Edit menu to copy the already selected 
    rectangle. Then, click in an empty grid and choose Paste from 
    the Edit menu. This creates a duplicate rectangle.

5.  Position the pointer right on the edge of the just pasted rectangle 
    and drag it over the original  rectangle as pictured below.

6.  Select the text area tool (with the icon "A" -  located on the left side of
    the draw pallette) and draw a text area box in the middle of the two 
    rectangles.



7.  Shift-select  the two rectangles and the text area box to select all of 
    them. (To Shift-select, hold down the Shift key while clicking on each 
    object you wish to select). 

8.  Choose Group from the Symbol Menu (or press CTRL-G).  The 
    rectangles and text box have now become one object.

9.  Choose Install User Symbol  from the Utility Menu.  
    This will place the created symbol in the User 1 Symbol Menu.  This 
    symbol can now be used again like any other symbol.

USING INSTALLED SYMBOLS
1.  Select the symbol Timetable approval.

2.  Choose the User 1 symbol menu on the palette, then choose the 
    newly created double rectangle symbol from the submenu.  This 
    changes the symbol to the new double rectangle shape. This symbol will
    now signify the delegation of duties.  You would use it in other parts of 
    this diagram or other diagrams to show delegation. 



3.  Select the grouped rectangles and the text area that remain alone on 
    the screen where you first created them and choose Clear from the 
    Edit Menu to remove your leftover drawing.

NOTE: In addition to user installed, predefined symbols and strip 
symbols, you can use symbols from Inspiration's symbol libraries and also
import graphics through the clipboard.

LEVELING YOUR DOCUMENTS
Sometimes if you are working on a large diagram or want to detail many 
components in a project, you may wish to layer your document.  The top 
layer would be the master view or family head. You could create a child 
diagram or outline that provides further detail of a symbol's idea. 

The family is stored as one document, not separately. When you save a 
document that has family members, the entire family is saved.

Each family member is opened as a separate window, each with its own 
name. The name includes one bullet character for each level down it is in 
the hierarchy, as well as the name of the associated symbol or topic.

To open a child:
1.  Select the symbol Delegate duties.

2.  Choose Family from the File Menu, then choose Open Child from 
    the submenu (or Press F6). You now have a child diagram begun with 
    Delegate duties as its main idea.

NOTE: This has not altered the appearance of your original diagram in 
any way, but has added another separate, but connected layer. The child 
diagram or outline can become as large and varied as the parent diagram 
or outline. You may choose to experiment in this child diagram by 
developing the idea of delegating duties.



3.  When you are ready to return to your original diagram, Close the child
    by double-clicking in the Control menu box in the upper left corner 
    of the document window.

You have successfully completed the Demo Tutorial!

QUIT
1.  Choose Exit  from the File Menu (or press CTRL+Q).
    You will be presented with two consecutive windows of information 
    about Inspiration. 



Some additional Inspiration
features include:

Presentation Quality Diagrams & Visuals
•15 symbol libraries with over 450 symbols.
•Full Color for all objects and backgrounds
•Automatic Tree Chart Arrange commands
•Easy Alignment & Evenly Space features
•Automatic print to fit diagram on one or more pages
•Multiple templates & samples
•Sum numbers and dollars
•Spell Checker and print preview for both views

Powerful Outlining & Writing
•Discontinuous Topic Selection – drag & work on topics all at once
•Hide and Show levels of Detail
•Style Text globally, by level, symbol, or individual character
•Margin Controls, Headers and Footers
•Import and Export diagrams, graphics, text and outline documents

To Order, Please Call —
1-800-877-4292 or 1-503-245-9011
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